Posts by ralfthomas

    Hallo Herr Kremser,
    Hier nochmal die Aktuellen Wasserwerte vom 25.10.2014
    FE. 0.1mg/l
    NO3. 16mg/l
    K. 5mg/l
    NO2. 0,02mg/l
    PO4. 0,2mg/l
    MG. 16mg/l
    GH. 13
    KH. 8
    Mit freundlichem Gruß


    Ralfthomas

    Hallo Herr Kremser,


    vielen Dank erst mal für Ihre Antwort.


    Hier die aktuellen Werte:
    Fe 0,1 mg
    NO3 12 mg
    K 4,5 mg
    PO4 0,1 mg
    KH. 6


    Ein eventuell wichtigen Parameter hatte ich vergessen zu erwähnen: Der Bodengrund besteht aus ca. 80l ######## Deponit und aus der gleichen Menge Soil Bodengrund. Über die chem. Eigenschaften des Soils habe ich mich leider im Vorfeld nur unzureichend informiert und eine Beeinflussung auf den Wasserchemismus evtl unterschätzt. Könnten die großen Mengen an lose aufliegendem Mulm auf dem Pflanzen evtl. aus ausflockenden überschüssigem Nährstoffen bestehen? Da eigentlich kaum bis gar keine absterbenden Pflanzenteile zu sehen sind, wüsste ich sonst nicht, woraus diese Bestandteile bestehen könnten.


    MfG
    Ralfthomas

    Hallo Herr Dr. Kremser, Hallo Gemeinde,
    ich habe mein Becken vor knapp drei Monaten vergrößert! Seit diesem Zeitpunkt habe ich massive Schwierigkeiten mit dem Pflanzenwuchs.


    Hier erst mal die Beckenparameter:
    Größe:900l
    Maße: Deltabecken Höhe: 70cm
    Beleuchtung: 3 x GHL Mitras/ max Leistung 120Watt pro Einheit, momentan bei 75% Leistungsabgabe
    Heizung 100 Watt Bodenheizung
    Filter: 12l Eheim Topf mit Pumpe 1200l/Std.
    Düngung: seit 4 Wochen Reduzierung auf tägl. 5ml Ferrdrakon
    Wasserhärte: GH 8 , KH 4
    pH Wert 6,7 gesteuert über CO2 Zugabe
    Fe: 0,09 mg/l
    NH3: 9mg/l
    K: 5mg/l
    NO2: 0,04mg/l
    Temp: ca. 26 Grad
    Wasserwechsel jede Woche 150l


    Bepflanzung:
    Hygrophila polysperma
    Rotala rotundifolia
    Ludwigia repens x palustris
    Vallisneria spiralis
    Shinnersia rivularis
    Bacopa carolinina
    Lobelia cardinalis
    Pistia stratiotes
    Einige kleinere Cryptos
    Einige Anubias


    Problemschilderung:
    Kurz gesagt: Fehlendes Wachstum, kaum Neubildung von Pflanzenmasse!
    Die Pflanzenwuchs erscheint auf den ersten Blick gesund und konditionell einigermaßen kräftig! Aber selbst normalerweise schnell wachsende Arten wie Hygrophila und Rotala zeigen kaum Längenwachstum (Zuwachsrate/Woche max 2-3cm!)
    Shinnersia vegetiert am Rande des Verfalls! Lobelia bleibt klein und schmächtig, wurde seit Bepflanzung des Beckens vor drei Monaten NICHT GEKÜRZT (siehe Foto)!!!!!!
    Alle älteren Pflanzenblätter sind bis in ca. 40cm Wassertiefe meist stark mit grünen Fadenalgen bewachsen (siehe Fotos), am stärksten dicht unter der Wasseroberfläche. Die Frontscheibe muss ca. jeden 3. bis 4. Tag von Staub- und Grünalgen befreit werden.
    Ich habe so etwas in meiner langjährigen Praxis noch nie erlebt. Betrachtet man das Becken aus größerer Entfernung (ca. 4-5m) erscheint das Pflanzenwachstum durchaus okay, d.h. ältere Blätter verfaulen nicht, die Internodien sind bis in den unteren Bereich der Pflanzen normal bis kurz. Bei näherer Betrachtung wirkt das Becken durch im Wasser schwebende Algenbestandteile? schmuddelig! Wenn man an die Pflanzen stößt, lösen sich sofort Mulmwolken von den Blättern, die das Wasser dann für kurze Zeit erheblich eintrüben.
    Ich habe vor ca. vier Wochen die Düngung auf 5ml Ferrdrakon/Woche reduziert, seitdem hat sich das Algenwachstum meiner Meinung nach sogar verstärkt.
    Ich bin einigermaßen ratlos, wie ich weiter verfahren soll und wäre für einen Tip äußerst dankbar!


    MfG
    ralfthomas


    [ATTACH=CONFIG]1431[/ATTACH][ATTACH=CONFIG]1432[/ATTACH][ATTACH=CONFIG]1433[/ATTACH][ATTACH=CONFIG]1434[/ATTACH][ATTACH=CONFIG]1435[/ATTACH]

    Hallo Herr Kremser,
    gerne beantworte ich ihre Frage: Der Wert aus dem Mischbettfilter ist unter 0.1 mg/l.


    Mine aktuellen Werte von heute.
    Fe 0,2 mg/l
    NO2 0.06mg/l
    No3 7 mg/l
    GH 6
    KH 4
    Selikat 0,5 mg/l


    Gruß
    ralfthomas

    Hallo,
    ich mache WW einen Mischbett Vollentsalzer.
    Die aktuellen Werte von heute.
    Fe 0,35 mg/l
    NO3 8,5 mg/l
    NO2 0,06 mg/l
    PO4 0,05 mg/l
    GH 5
    KH 4
    Selikat 1,5 mg/l
    Im Filter ist noch ein Beutel mit Phosphatreduc.
    Beim WW wird 20ml Aquadrakon Black hinzu gegeben.
    Leichter bräunlicher Algenbelag ist immer noch auf den Pflanzenblättern, der sich leicht mit den Fingern abwischen lässt.

    Gruß
    ralfthomas

    Hallo,
    danke für den Tipp, habe den Vliesbeutel jetzt in den Filter eingebracht.
    Hier die Aktuellen Messwerte:
    Fe 0,2 mg/l
    NO3 7 mg/l
    NO2 0,05 mg/l
    PO4 0,03 mg/l
    Selikat 0,6 mg/l ( sehr hartnäckig )


    Wöchentlichen Wasserwechsel ( 80 l )mache ich seit dem 12.07.2012 mit einem Vollentsalzer.


    Mfg
    ralfthomas

    Hallo,
    Danke erstmal für für die Antworten.
    Als Bodengrund habe ich Kies in mittlerer Körnung genommen ( war ca. 5 Jahre vor Neueirichtung im Aquarium )
    Bodendünger wurde Deponit Mix von De.....le verwendet.
    Habe heute die Sachen von Drak bestellt und werde dann nach Anleitung Phosphareduc einsetzen um den vorhandenen Selikatgehalt zu senken. Eudrakon P um den PO4-Gehalt zu erhöhen.
    Bin gespannt wie die Reaktion ist.
    Mfg
    ralfthomas

    Hallo zusammen,


    ich besitze nun schon seit mehreren Jahren ein 800l Becken, dass bis vor ca. 5 Monaten eigentlich reibungslos funktionierte. Im Becken finden sich folgende Wasserwerte (gemessen mit Photometer):
    Fe: 0,6!, GH 8, KH 6, Nitrat 12mg/l, Nitrit 0,05mg/l, Phospat: n.m. und Silikat 0,35mg/l.
    pH 6,9 (Regelung über CO2 Zugabe),
    Temp. 26 Grad,
    Beleuchtung 2x 150 HQI Megachrome Tropic und 2 x 24 Watt Osram 840, Beleuchtungsdauer 9 Std. Düngung DRAK Düngesystem: Ferrdrakon
    Deko: Rückwand Kunststoff Felsendekor und eine große Mangrovenwurzel
    Pflanzen (Auswahl):
    Rotala rotundifolia: Wuchs mäßig bis relativ gut
    Hygrophilia polysperma: Wuchs mäßig
    Cryptocoryne wendtii: Wuchs rückläufig
    Heteranthera zosterifolia: Wuchs schlecht
    Ludwigia palustris x repens: mäßig
    Lobelia cardinalis: gut
    Valisneria spiralis: gut
    Anubias nana: gut


    Seit nunmehr über 5 Monaten nach Neueinrichtung ist der Wurm drin.
    Sofortiger relativ starker Wuchs von Kieselalgen an Scheiben und Blättern. Auf dem Bodengrund findet man Kieselalgenmulm, den ich dann absauge. Bei jedem Wasserwechsel (1x pro Woche 60l Leitungswasser, 40l Osmosewasser, 20ml Aquadrakon black, 5ml Ferrdrakon/Tag) säubere ich soweit möglich die Scheiben und die Pflanzenblätter von den lose haftenden Algenbelag.
    Ohne Düngung lag der Eisengehalt nach Neueinrichtung schon bei 0,6mg/l, der dann im Laufe von vier Wochen ohne Düngung! auf 0,3mg/l sank. Danach Start der Düngung mit 10ml/l pro Tag Ferrdrakon, um das Nährstoffgefüge zu optimieren. Der Eisengehalt stieg daraufhin wieder auf 0,6mg/l.
    Wie kommt der hohe Eisengehalt zustande?
    Wie bekomme ich die Kieselagen unter Kontrolle bzw. weg??
    Bin schon ziemlich genervt und für jeden Vorschlag dankbar!


    MfG
    ralfthomas

    Ich besitze ein Aquarium mit ca. 800l Volumen, Beckenhöhe 65cm. Beleuchtung 2 x 150 W, HQI NDL plus 2x 24Watt Dulux. Anlage stammt von der Fa. Giesemann.
    Beleuchtungsdauer von 14.00 bis 22.00Uhr.
    CO2-Düngung über pH-Meter
    pH-Wert: 6,9
    Düngung erfolgt komplett über die das Programm der Fa. DRAK incl. Daydrakon.
    Wasserwechsel jede Woche ca. 150l, gemischt mit 20 l demineralisiertem Wasser.
    Die Filterung erfolgt über Eheim-Filter mit 18l Volumen und 10l/min Durchfluss (gemessen)
    Insgesamt gesehen ist der Pflanzenwuchs zufriedenstellend, soll heißen:
    Gut wachsen: Fettblatt, Cryptocorynen, Vallisneria spiralis, Rotalla rotundifolia, Echinodorus amazonicus und Lobelia cardinalis, Hygrophila polysperma, Hydrocotyle leucocephala
    Mittelprächtig wachsen: Hygrophila difformis
    Schlecht wachsen: Heteranthera zosterifolia, Trichocoronis rivularis, Limnophila sessiliflora ist komplett eingegangen.
    Alle älteren Blätter sind jedoch mehr oder weniger mit versch. Algen bewachsen.
    Pinselalgen, Blaualgen, und ein wenig Grünalgen.
    Wasserwerte sind meiner Meinung nach in Ordnung (gemessen über mehrere Monate):
    Nitrat: 10mg/l
    Nitrit: 0,025mg/l
    Karbonathärte : 7 Grad
    Fe : 0,1mg/l
    Phosphat 1mg/l
    O2 -Gehalt: Morgens 4mg/l, Abends 5mg/l
    Ich bin schon seit längerem Aquarianer und möchte deshalb noch sagen, dass auch die als „gut wachsend“ bezeichneten Pflanzen kräftiger sein könnten. Was mich ein wenig ratlos macht ist, dass einerseits Hygrophila polysperma gut wächst, während Trichocoronus rivularis stark einbricht und nur sehr kleine Pflanzen hervorbringt.
    Das Becken steht jetzt 6 Monate und alle bisher durchgeführten Maßnahmen zeigten keine Wirkung:
    Verkürzung der Beleuchtungsdauer,
    Verkürzung der Wasserwechselintervalle
    Zur Zeit versuche ich, den Wasserdurchfluss schrittweise zu drosseln (lt. Krause), um im Filter ein reduzierendes Milieu zu schaffen. Natürlich kontrolliere ich dabei den Sauerstoffgehalt des Wassers sehr sorgfältig, um die Fische nicht zu schädigen.
    Für weitere Tipps wäre ich dankbar.........
    Gruß Detlef