Welchen Mangel haben meine Pflanzen bitte helft mir !

  • Hallo Forumgemeinde
    Mein Name ist Enrico und ich betreibe seit ca. 10 Jahren ein Trigon 190 Liter.
    Jahrelang lief es so la la nebenbei. Seit einem Jahr kümmere
    ich mich intensiver um das Becken. Meine Wasserwerte:
    ph-7,0 , kh- 9 , fe-0,03mg/l , no3- 10-15 mg/l , po4- 0,2 mg/l
    Wassertemperatur 23-25 Grad
    Wöchentlich 40%Waserwechsel
    Beleuchtung: 30 Watt + 18 Watt T8 mit Reflektoren Farbtemp. 840 - 865
    und 1 Easy Led 438mm. 20watt hinten im Eck.
    Beleutungsdauer 8-13 Uhr und 16-22 Uhr = 11 h
    gefiltert wird mit einem Tetratec EX700 bestückt mit Tonröhren,
    mehreren groben blauen Matten und oben Filterwatte.
    Besatz: 1 Paar blaue Antennenwelse
    1 Paar Mosaikfadenfisch
    2 Stück kleinere Fadenfische
    2 genetzte Algenfresser
    Noch 2 Neons
    Noch 1 marmorierter Panzerwels
    Ca. 15 Zebrabärblinge
    2 Prachtschmerlen
    Gedüngt wird seit 1Jahr mit Ferrdrakon und Ferrdrakon K
    Ich habe auch Eudrakon N+P. Meine Werte scheinen mir aber i.o.
    zu sein.
    Co2 Düngung mit Druckgasflasche und Nachtabschaltung
    Bepflanzt siehe Fotos mit verschiedenen teilweise schnell wachsenden
    Pflanzen.
    Ich habe jetzt lange gegen Pinselalgen gekämpft und habe sie momentan
    Fast besiegt.
    Mein aktuelles Problem ist trotz der vermeintlich guten Wasserwerte das selbst die
    schnellwüchsigen Pflanzen bis oben braune löchrige Blätter bekommen.
    Die Limnophila Sessiliflora wird unten recht schnell braun wächst aber gut.
    Die Vallisnerie aber wächst kaum und wird eher matschig.
    Wie heißt denn die Pflanze mit den runden Blättern?
    Die meisten Pflanzen sind gut 2 Monate drin und wuchsen auch gut an.
    An was mangelt es meinen Pflanzen? Das es nicht übermäßig viel Licht ist was
    im Becken zur Verfügung steht ist mir klar, daher habe ich mir jetzt
    nochmal ein paar nicht so Lichthungrige schnellwüchsige Pflanzen bestellt.
    was kann ich machen oder ändern?Hat jemand Tipps für mich?


    Grüße aus Berlin Enrico
    Nun klappt es leider nicht mit dem Bilder einfügen.
    Wie geht das???

  • Hallo,
    die Bilder, insbesondere das zweite, legen vom Aussehen her den Schluß nahe, daß es sich um Fraßschäden durch die Prachtschmerlen handelt. Evtl. sind die Algenfresser auch noch dran beteiligt.
    Die Prachtschmerlen machen das aus reiner Langeweile oder auch nur aus Spaß an der Freud'. Sie können mit ihrer Mundhöhle ein starkes Vakuum erzugen und so auch Beutetiere (Schnecken) durch ein Blatt hindurch aufsaugen. So könnte dieses Fehlverhalten angefangen haben. Schwer zu sagen, wie man ihnen das wieder abgewöhnen könnte.

  • Hallo Herr Kremser
    Danke erstmal für die Antwort. Die Algenfresser sind jetzt seit
    2 Monaten dabei und ca. 4 cm lang. Die sind natürlich ständig
    am rumknabbern aber bei den Prachtschmerlen konnte ich
    bei soetwas noch nie beobachten.
    Könnte es nach 2 Monaten auch noch die Umstellung auf
    Submers sein? Oder doch ein Mangel?
    Ich habe gerade nochmal die Wasserwerte gemessen.
    po4 - 0,3 mg/l
    no3 - 5 mg/l
    Fe - 0,03 mg/l
    Wie heißt eigentlich die Pflanze mit den runden Blättern und den vielen
    Wurzeln in den Blattachseln? Müsste doch eine Rotala sein oder?


    Grüße aus Berlin Enrico

  • Hallo,
    bei Topf- und Rosettenpflanzen würde ich nach 2 Monaten evtl. noch auf die Umstellung tippen, aber bei Stengelpflanzen eher nicht. Wenn es nicht die Prachtschmerlen sind, wird es schwieriger. Dann wäre evtl. nur bei wirklich guten und scharfen Bildern etwas zu erkennen.
    Die Pflanzen sieht für mich eher nach Ludwigia aus. Rotals neigt weniger zu so starker und kräftiger Wurzelbildung. Kann ich auf dem Bild aber auch nicht zu 100 % erkennen.

  • Hallo Herr Kremser


    Danke für die Antwort.
    An den 3 Echinodoren die im Hintergrund kaum noch zu sehen waren sind nur
    die ältesten äußeren Blatter mäßig löchrig.
    Ich habe gestern Abend mal die langsamer wachsenden Ppflanzen Stark ausgedünnt.
    Heute kommt wieder einiges an Pflanzen neu ins Becken. ich möchte endlich mal etwas
    mehr Struktur ins Becken bringen. Mal sehen ob mir das gelingt und alles so schön
    Algenfrei bleibt.
    Die von Ihnen vermutete Ludwigia werde ich nur mit 2-3 Triebspitzen wieder einbringen.
    Die starke Wurzelbildung in den Blattachseln sieht ja nicht so attraktiv aus.
    Anbei nochmal der Versuch eines schärferen Foto´s.


    Grüße aus Berlin Enrico

  • Hier mal ein Update zu meinem Becken.
    Das Becken wurde wie angekündigt teilweise neu bepflanzt.
    Alle Pflanzen sind sehr gut angewachsen und müssen teilweise
    wöchentlich gestutzt werden.
    Nur die Valisnerie ( soll etwa 25 cm hoch werden) verliert von der
    Mitte her immer Blätter. Sehen dann aus wie abgefault.
    Auch die Sagitaria Subulata wächst schön und hat auch schon Ausläufer
    gebildet. Allerdings sehen Ihre Blätter sehr hell bis gelblich aus.
    Teilweise hat sie auch so fast viereckige Löcher.
    Woran kann das liegen?


    Gruß aus Berlin Enrico

  • Hallo Herr Kremser


    Ja die Limnophila aromaticoides sollte es sein .
    Vielen Dank für dieTipp´s. Werde es mal mit zusätzlicher
    Wurzeldüngung an der Sagitaria Subulata probieren.
    Seit einigen Wochen dünge ich bis auf wenige Tage Pause
    täglich 2ml Ferrdrakon und 2ml Ferrdrakon Kalium.
    Ich hatte letzte Woche beim Wasserwerte messen
    folgende Wasserwerte:
    FE:0,04 mg/l
    NO3:ca. 6mg/l
    PO4: 0,15 mg/l
    PH: 6,9
    KH: 6,5°dKH


    Enrico