"Luftwurzeln": was fehlt denn jetzt noch?

  • Hallo!


    In meinem Aquarium wachsen den Stengelpflanzen (Hygrophila polysperma und Bacopa caroliniana) aus den Blattansätzen Wurzeln (siehe angehänhgte Fotos).
    Diese Wurzeln hab ich eigentlich schon von Anfang an, ich dachte aber mit einem guten Dünger und Co2 würden sie verschwinden. Man hatte mir gesagt das wäre der verzweifelte Versuch genügend Nähstoffe aufzunehmen.
    Seit 1 Woche hab ich jetzt eine Co2-Anlage am laufen und diese Wurzeln werden sogar immer mehr und dicker. Vorher hatte ich schon Bio-Co2, da waren die Wurzeln aber nicht der Rede wert.
    Ich hoffe es kann mir jemand weiterhelfen.


    Hier mal ein paar Daten zum Becken:
    -80er Becken, 112L brutto
    -läuft seit März


    Pflanzen:
    -Anubias barteri
    -Nymphea lotus
    -Cyptocoryne wendtii
    -Lobelia cardinalis
    -Bacopa caroliniana
    -Hygrophila polysperma
    -Vallisneria americana nur noch 3-4 Stengel, der Rest ist mit der Zeit eingegangen


    Fische:
    -3 Platy
    -3 Corydoras paleatus
    -3 Corydoras axelrodi
    -1 Black Molly
    -8 Paracheirodon innesi
    -5 Caridina japonica


    Beleuchtung:
    -10h mit 3h "Mittagspause"


    Dünger:
    -1x wöchentlich 1ml Ferrdrakon auf 10L ( insgesamt 10ml)


    Wasserwerte:
    -GH: 9
    -KH: 8
    -PH: 6,8
    -Co2: 40mg/L
    -Nitrit: 0mg/L
    -Phosphat: 0,25mg/L
    -Nitrat: knapp über 0mg/L


    Der Pflanzenwuchs ist ansonsten gut, ich kann fast wöchentlich "ernten".


    So, ich hoffe das war nicht zu umfangreich, aber ich dachte lieber zuviel als zuwenig. :-)


    Gruss
    Thorsten

  • Hallo,
    Wurzelbildung an den Knoten bei Stengelpflanzen ist völlig normal und kein Symptom irgendeines Mangels.
    Das das so oft als Mangel angesehen wird, resultiert meines Erachtens aus der verbreiteten Unsitte fast nur Aquarien mit frisch gesteckten emers gezogenen Pflanzen abzubilden.

  • Hallo!
    Danke für die schnelle Antwort!


    Ich hatte das Thema schon mal an anderer Stelle verfolgt, als jemand anderes das gleiche Problem hatte. Da dort aber keiner eine Lösung hatte, logischerweise wie ich jetzt weiss :-), und auch keiner sagte, daß das normal ist, dachte ich ich frag mal hier nach.
    Das mit den frisch gesteckten Pflanzen ist sicher richtig, ich hatte solche Wurzeln noch nirgends gesehen. Die Wurzeln stören mich auch nicht, ich dachte halt nur das irgendetwas nicht in Ordnung ist.


    Nochmal vielen Dank
    Thorsten

  • Hallo Ihr´s.


    Also ich wollte so einen Thread auch schonmal starten.


    Interessant was "unser" Dok sagt, daß es absolut normal ist. In anderen Foren sagt eine Userin, die superschöne Becken hat, daß wohl irgendein Mangel sein muß und ist....


    Ich bin noch am testen, ob dem so ist. Ich habe leider Syptome von Blaualgen an der Oberfläche und jetzt teils in den Blättern vom Wasserfreund (Hy..Polysperma) runde Löcher mit gelben Rand...lange Zeit hatte ich Po4 Mangel...naja evtl. auhc Kaliumangel.


    Mal sehen, wie es weitergeht...