Stickstoffmangel?

  • Hallo Peter,


    schwer zu sagen, ob Kalium der Auslöser ist, wenn K-Mangel dann ja.


    Ich mache es mittlerweile so, dass ich dem Frischwasser 8-10mg Kalium zusetze, entsprechende Menge an Mg und Ca.
    Diese täglich homöopathischen Mengen funzen bei mir off. nicht.


    Sei vorsichtig mit Regenwasser, die Qualität ist nicht konstant, ich halte mich immer am Leitwert fest. Über 40µS/cm benutze ich es nicht mehr.


    Blaualgen sind in meinem Becken ein sicheres Zeichen von Mangel oder Ungleichgewicht.
    Heisst Mangel insbes. bei NPK.

  • Hallo Heinz,


    leider kann ich erst jetzt antworten, mein Telefonanschluß ist seit 3 Tagen tot.


    Es sieht jetzt besser aus! Mit der K-lastigen Düngung und Phosphat-Stoßdüngung scheinen die Pflanzen in Gang zu kommen. Zugleich habe ich die Eisendüngung verstärken müssen, denn die neuen Blätter der H.Difformis hatten schon einen Gelbstich. Auch die Alternanthera wächst wieder und bekommt unten sogar einen Seitentrieb. Die Kirschblätter und Echis knittern immer noch, aber sie wachsen. Erste kleine Wasserwurzeln und Seitentriebe auch hier.


    Die Fadenalgen sind nicht mehr geworden und verschwinden durch meine Gärtnerarbeiten stückweise. Die schwarzen Blaualgen sterben ab. Von Rückwand und Filter sind sie schon verschwunden. Von den Anubias pellen sie sich langsam ab.


    Habe nun einen Teilentsalzer in Betrieb genommen. Das mit 50% Leitungswasser verschnittene Frischwasser scheint den Fischen zu gefallen.
    Ich gebe auch etwas Magnesium zu, weil im Leitungwasser wenig ist und der TE alles rausholt.


    Schönen Gruß,
    Peter

  • Hallo,


    noch eine Frage: Meine Eusteralis spec (Stellata?) wächst immer noch mit total weißen Triebspitzen. Ist das normal oder braucht die besonders viel Eisen (>0,07 - 0,1)?


    Danke,
    Peter

  • Wochen später....


    Chlorosen (was das wohl dann ist) kann so viel sein, einige Pflanzen reagieren auf alles Mögliche mit Chlorosen, z.B. Hetherantera z..


    Wenn Du 0,07-0,1mg/Fe mißt, dann sollte das auch für eine Eusteralis reichen.


    Wobei ich mittlerweile arge Zweifel habe an einigen Wassertests und vor allem an deren Aussagefähigkeit bezgl. der Nährstoffversorgung.

  • Hallo Heinz,


    inzwischen habe ich festgestellt, dass das Becken deutlich besser läuft, wenn der FE-Gehalt nicht unter 0,1 sinkt und die KH bei 3-5 liegt. Sowohl Faden- als auch Blaualgen leiden deutlich. Die Pflanzen schlucken merklich mehr NO3 weg.


    Das Wachstum nenne ich aber eigentlich nur beim Hornfarn und beim Hygrophilia "gut". Alles andere wächst bisher eher mäßig. Allerdings werden die Blätter an meinem Lotus expotentiell größer (jedes ist doppelt so lang wie das vorige). Der Eusteralis scheint es immer noch nicht genug zu sein, denn sie hat (30cm unter dem Wasserspiegel) immer noch rötlich/weißlichen Neutrieb. Ich denke, ich werde erstmal ein wenig mehr Kalium geben. Der Lotus bekommt schon wieder kleine Löcher an den alten Blättern...


    Die Ludwigia glandulosa wuchs übrigens inzwischen aus dem Wasser heraus. Ich machte zwei Kopfstecklinge, die anzuwachsen scheinen. Die Stümpfe treiben neu aus. Auch wenn die L. noch sehr rot ist deute ich das mal als gutes Zeichen.


    Edit: Noch eine Frage -> Die Knotenabstände meiner Pflanzen sind trotz der hellen Beleuchtung länger als ich es erwarten würde. Welche Lichtfarbe wäre dafür verantwortlich (rot oder blau)?


    Gruß,
    Peter

  • Hallo,


    weiterhin geht es aufwärts. Bis auf die Alternanthera (siehe Bild). Die alten Blätter scheinen hin zu sein (wirken grau und ausgelutscht), die neuen sind stark verkrüppelt.


    Weitere Steigerung der Ferrdrakon-K Dosis auf 5ml täglich hat zu frischen Wasserwurzeln an der Pflanze geführt. Ist doch ein gutes Zeichen, oder?


    Bei nächsten WW werde ich auch mal mit Kalium-Carbonat einen Wert von 8mg/l am Frischwasser einstellen. Mal sehen, was sich tut.
    Ich vermute, die anderen Pflanzen fressen alles weg.


    Aktuelle Werte: KH=3-5 pH= 6,7 Fe=0,1 NO3=5-15 PO4=0-0,7 (Stoßdüngung)
    Licht: 2xT5 39w von 11:00 - 22:00 plus 2xT5 39w von 15:00 bis 20:00 (denke über Verlängerung nach).


    Schönen Gruß,
    Peter

  • Hallo,


    vorgestern mußte ich den Filter säubern, weil nix mehr durchging. Also vorsichtig in Aq-wasser ausgedrückt und wieder eingebaut. Am nächsten Tag war dann das Wasser schon deutlich grün, heute hats nur noch 10cm Sichtweite...


    Langsam denke ich, ich sollte nochmal ausräumen und von vorn anfangen. Vielleicht sind die Röhren zu dicht über dem Wasser?


    Gruß,
    Peter

  • Hallo,

    Langsam denke ich, ich sollte nochmal ausräumen und von vorn anfangen. Vielleicht sind die Röhren zu dicht über dem Wasser?

    was soll das bringen? Ein frisch eingerichtetes Becken ist immer viel instabiler als ein eingefahrenes. Wenn man keine grundlegenden konzeptionellen Änderungen macht, wird sich nichts ändern.


    Das was sich jetzt entwickelt nennt man eine "Wasserblüte" (Schwebealgen), bedingt durch die Änderungen des Düngeregimes und die Lichtsteigerung.
    Man kann versuchen das auszusitzen oder kurzfristig und kurzzeitig einen UV-Wasserklärer anschließen.

  • Hallo,


    na ja, am Licht hatte ich noch nix geändert. Habe vor 2 Wochen noch schnell einen HMF eingebaut (vermute zu wenig effiziente Oxidationskette) und den UV-Klärer laufen lassen.
    Dann war ich im Urlaub (Klärer vorher aus). Hatte das Licht auf 2 Röhren reduziert und FD-Power drin. Die Pflanzen sind etwas weiter gewachsen (besonders Hyg. Diff. aber auch Ludwigia Gland. und Crypt Wendii). Viele neue Wasserwurzeln. Das Wasser ist immer noch grün und es haben sich hartnäckige braune Algen an den Scheiben gebildet.


    Ich wette, Stickstoff und Phosphat sind null, mal sehen.


    Gruß,
    Peter

  • So,


    nach 4 Tagen UVC ist das Wasser in meinem stabil grünen Becken innerhalb von 48 Stunden glasklar geworden. Ist schon komisch, erst bessert sich nix und dann geht's super schnell.


    Was mich gewundert hat: Obwohl die Algen ja nun verrotten müßten ist Nitrat und Phosphat auf null. Die Pflanzenstengel sind unten zum Teil abgegammelt und die Blätter sehen auch nicht mehr doll aus. Bis auf die Crypt wendii, die ist ordentlich in Fahrt gekommen. Und die Garnelen haben sich vermehrt...


    UVC bleibt erstmal dran, bis den Pflanzen anfängt das Eisen zu fehlen.


    Gruß,
    Peter

  • Hallo,


    wollte meinen Erfahrungsbericht nochmal fortsetzen. Sind ja schon 6 Wochen seit der "Kläraktion" vergangen. Recht positive Wochen!


    Zunächst mal habe ich ausser Ferrdrakon und CO2 nix gedüngt bis der Mattenfilter gut braun war.
    Eine neue 865er Röhre hat eine der 830er ersetzt. Sah schon komisch aus, nach dem Rot dieses Blau... Mit dem Wechsel wollte ich sehen, ob die Blattabstände dadurch enger werden. Es hat aber kaum was gebracht.


    Nach 5 Tagen ohne Düngung war dann auch die letzte dünne Kahmhaut weg. Schon mal gut.


    Wieder 5 Tage später habe ich die Ludwigia und Hygrophilia neu gesteckt. Nitrat fiel von 10mg (nach der Kläraktion) auf nun fast Null. Fischfutter allein reicht also bei meiner Beleuchtung nicht, selbst bei den paar Pflanzen.
    Also gleichnoch 20% WW mit 5mg Nitrat (KNO3) auf das Wechselwasser.


    6 Tage später notiere ich relativ gutes Pflanzenwachstum. Viele Neutriebe.
    Aber auch wieder leichte Kahmhaut und grüne Staubalge auf Scheiben und Blättern.


    Ich starte also wieder vorsichtige Nitratdüngung (0,5mg/L pro Tag).
    Die Algensituation ändert sich nicht. Die Pflanzen wachsen so lala.


    Bis zum 8.8. steigere ich langsam die Nitratdüngung und nehme Kaliumdüngung dazu, weil die alten Blätter zunehmend Löcher bekommen und abfallen. An diesem Punkt ist Nitrat auf 20mg und ich stoppe die Zugaben. Statt dessen wird nur noch Kalium zugegeben (Pottasche).
    Das Wachstum ist mäßig obwohl die Pflanzen ordentlich assimilieren. Es erscheinen einige neue Wasserwurzeln.


    Am 20.8 habe ich die Beleuchtungszeit wieder auf 10 Stunden hochgesetzt (davon 2,5 Stunden mit halber Leistung). Die Pumpe am Mattenfilter war verschlickt obwohl kein Filtermedium drin war. Nach Säuberung habe ich den Durchfluß soweit erhöht, dass überall sichtbare aber langsame Strömung herrscht.


    Das Pflanzenwachstum hat in der letzten Woche stetig nachgelassen. Nitrat ist knapp bei 10, Kalium bei 20-30. Daran konnte es also nicht liegen. Habe deshalb 1 mg/L PO4 verteilt über drei Tage zugegeben.


    Die Pflanzen scheinen langsam drauf zu reagieren.
    Die Algen aber um so mehr: Die grüne Staubalge scheint nicht mehr zu wachsen. Die Schnecken vertilgen den ganzen Algenbestand und es wächst fast nichts nach. Die bisher grüne Rückwand ist wieder durchsichtig, wie auch mein CO2-Reaktor. Auch die Blätter der C.wendii sehen aus wie frisch geputzt.


    Morgen gibts nochmal einen Wasserwechsel mit Nitrat = 10 und Magnesium. Mal sehen wie's weitergeht. Fotos erst, wenn die Pflanzen keine Löcher mehr haben ;-)


    Gruß,
    Peter