Bartalgen und Pinselalgen

  • Ich weiß mir nicht mehr zu helfen. Wahrscheinlich kennen einige das Problem nur zu genüge.
    Ich habe massivst Probleme mit Bartalgen und auch Pinselalgen. Klar ein paar Grünalgen sind auch dabei, doch die sind harmlos.
    Das Becken ist jetzt 3 Monate in Betrieb und ich versuche alles mögliche um optimale Bedingungen zu erreichen.
    Meine aktuellen Wasserwerte von heute Abend (gestern wurden ca. 35% Wasserwechsel gemacht).


    FE geschätzt etwas kleiner als 0,05mg/l
    Phosphat < 0,1mg /l //ist sonst eigentlich konstant 0,1 - ich vermute durch den Wasserwechsel von gestern ist er jetzt unter 0,1 -> aber noch nachweißbar.
    Nitrat 2 - 3 mg/l // ist sonst rund 5 durch Düngung - durch den Wasserwechsel von gestern noch nicht eingependelt.
    KH 3 // halte ich auch sonst bei 2,5 - 3
    GH 3,5
    PH 6,4 - 6,5 //CO/2 Regelung ziemlich konstant - ca. 60 Blasen die Minute
    Leitfähigkeit 198
    Temp. 26 Grad. //morgens ca. 25,3 abends 26,2


    Das Aquarium hat Brutto 500 Liter. Wasserwechsel wird mit Vollentsalztem Wasser verschnittem mit Leitungswasser gemacht zur Zeit ca. 1 mal die Woche. Das Leitungswasser hat von allen Messwerten (Nitrit, Nitrat, Kupfer, Chlor etc. 0; Gh war zuletzt 7 und KH 5)
    Gedüngt wird täglich mit Drak Ferrodrakon 5ml und Drak Ferrdrankon K 4,2 ml, zusätzlich kommt noch 1-2 ml DRAK Eudrakon N dazu um den Nitrat Gehalt irgendwo bei 5 einzupendeln. Der Phosphat Gehalt war die letzten Wochen konstant ohne Düngen bei ca. 0,1mg/l.
    Allerdings konnte in den letzten zwei Wochen trotz Düngung kaum bzw. kein FE nachgewiesen werden. Den Eisentest habe ich deshalb schon mal nach Anleitung getestet 1ml mit 10 Liter Wasser ergab korrekt 0,1mg/l Anzeige und 1ml auf 1 Liter Wasser ergab korrekt 1mg/l Anzeige.
    Ach ja, eine geregelte CO/2 Anlage ist natürlich auch dran, so dass es an CO/2 nicht mangelt.
    Das Aquarium wurde vom ersten Tag an mit stark bepflanzt und einige Pflanzen wurden bereits ausgetauscht, weil Sie trotz Wachstum keine Chance gegen die Algen haben.


    Als Filter kommt ein ### 500 zum Einsatz, der gefüllt mit Siporax (diese Glassinterröhrrchen - nichts chemisches) ist. Ein Teil des Ausgangswassers des Filters geht in einen zweiten Topf, der ebenfalls mit Siporax + 1 Liter Zeolith gefüllt ist. Der Filter ist gedrosselt und das Wasser läuft nicht sehr schnell durch. DAs Wasser wird unter Wasser eingeleitet.


    Die Beleuchtung ist momentan 12 Stunden die sich wie folgt aufteilen
    7 - 12 und 16 - 23 Uhr
    Es ist ein T5 Leuchtbalken mit 2 x 80 Watt Röhren drüber und 2 x 8 Watt (um einfach die gesamte länge auszuleuchten).
    Verwendet werden bei den 80 Watt Röhren ###. Es werden Reflektoren verwendet.
    vorne 8 Watt Tageslicht und 80 Watt Solar Ultra Natur 9000K, laut Werbung Tageslicht Vollspektrumröhre für Süßwasser
    hinten 8 Watt Tageslicht und 80 Watt Solar Ultra Tropic 4000K, laut WErbung Sonnenlicht Vollspektrumröhre für Aquarienpflanzen



    So sieht das Aquarium von weitem aus
    www.plusfakt.de/aq/august.jpg


    und so von nahem:
    www.plusfakt.de/aq/alge3.jpg
    www.plusfakt.de/aq/alge4.jpg


    Noch nie hatte ich soviele Probleme mit einem Aquarium wie mit diesem und ich bin kurz davor die chemische Keule einzusetzen. Klar weiß ich dass auch Wasserpflanzen damit in Mitleidenschaft gezogen werden, aber die Algen machen das ja auch und ersticken die Pflanzen regelrecht. Die Blätter werden derart dicht befallen, dass diese dann sowieso absterben.
    Die Pflanzen wachsen, aber nach meiner Meinung nicht optimal.



    Die Pflanzen perlen übrigens nach ca. 10 Minuten nachdem man das Licht eingeschaltet hat den ganzen Tag (außer der Mittagspause).


    Ich bin absolut Ratlos insbesondere da es scheint, dass jede Maßnahme alles schlimmer macht.


    Ich weiß nicht was ich noch ändern soll. Das einzige was mir einfallen würde, wären andere Röhren.

  • hi,


    was mich etwas verblüfft ist die röhre mit 9000K - das scheint mir etwas zu hoch.


    ich habe vor 3 wochen bei einem freund 4 solche röhren gegen einen mix aus den lichtfarben 8xx also zwischen 3500 und 6000k getauscht .. und die algen sind fast weg.


    auf keinen fall chemische keule ... die beseitigt ja nicht die ursache deiner algen.


    und ich würde erst einmal nicht weiterdüngen.

  • was mich etwas verblüfft ist die röhre mit 9000K - das scheint mir etwas zu hoch.


    Hatte mich auch verblüfft, aber der Händler hatte damals nichts anderes (T5 isst ja noch nicht so verbreitet) und es sind ja ### Aquarienröhren.

    Quote


    ich habe vor 3 wochen bei einem freund 4 solche röhren gegen einen mix aus den lichtfarben 8xx also zwischen 3500 und 6000k getauscht .. und die algen sind fast weg.


    3500K. Hm. Die eine hintere hat ja 4000 K, das sieht aber ziemlich gelb aus.
    Was hast Du da genau für Röhren verwendet und waren es dieselben Algen?

    Quote


    auf keinen fall chemische keule ... die beseitigt ja nicht die ursache deiner algen.


    Ich weiß nicht. Zur Not Plastikfplanzen mit Plastikfischen :confused:



    Quote

    und ich würde erst einmal nicht weiterdüngen.


    Hier kommen wir an eine Stelle...
    Der eine sagt: "Unbedingt weiterdüngen" , der andere "nicht mehr düngen"
    Eine Überdüngung kann ja nicht vorliegen, dafür dünge ich bei der Pflanzmenge doch sicherlich zu wenig.
    Mal sehen was der Meister dazu sagt:D



  • Hallo !!


    Ich habe mir erlaubt, deine Fragen mal in Stichpunkten aufzugliedern, um dir so gezielt zu Antworten.


    Zu 1:
    Nach 3 Monaten kann, aber muss ein Becken noch nicht einwandfrei funktionieren, Aquaristik braucht etwas Zeit, Algen sind gerade in der Anfangszeit immer vorprogrammiert.


    Zu 2:
    Deine NO3 und PO4 Werte bewegen sich auf ganz dünnem Eis, so das ich vermute, das diese öfters mal fast 0 sind, denn du wirst sicherlich nicht jeden Tag Wasserwerte messen? Setz dir mehr Fische ins Becken um diese Werte werden zu stabilisieren.


    Zu 3:
    Einmal die Woche TWW ist in deinem Becken nicht erforderlich und bringt blos noch mehr Schwankungen ein. Versuche mal zwischen 2-4 Wochen TWW


    Zu 4:
    FE lässt sich etwas schwerer nachweisen, Fakt ist aber, das selbst ein winziger "Ausschlag" auf dem Wassertest zeigt, das in der Regel genug Eisen vorhanden ist


    Zu 5:
    Bitte tausche erstmak KEINE Pflanzen aus und dünne diese auch nicht aus! Dadurch behebst du das Algenproblem nicht und bringst zu dem neue Schwankungen ins Becken. Wenn du die Algen geschafft hast, verziehen diese sich automatisch und die Pflanzen treiben neue Blätter aus, die dann wieder ansehnlich sind.


    Zu 6:
    Kleines Aquarium - kleine Probleme, grosses Aquarium - grosse Probleme :) ...
    Chemische Keule ist überflüssig, damit erreichst du gar nichts!


    Zu 7:
    Genau deshalb hast du ja Algen.... du musst unbedingt deine DÜNGUNG optimieren. Dazu solltest du vorerst wenigstens alle 2 Tage deine Wasserwerte messen um wirklich zu sehen woran es hapert.... wie schon gesagt, NO und PO4 scheint bei dir eher ein Mangel zu sein, wobei ich eher PO4 im Auge behalten würde!


    Zu 8:
    Das finde ich bei deiner Beleuchtung auch etwas sehr früh.. weiss aber nicht, ob das wirklich "schlimm" ist.... CO2 Gehalt "wirklich" überprüft? Villeicht noch einmal Eichen mit "Gegenprobe"?


    Zu 9:
    Nicht jede Massnahme macht es schlimmer, aber zuviel auf einmal .... du sagst, du hast das Becken erst 3 Monate und redest von vielen Massnahmen... (hört sich für mich so an) ....


    Zu 10:
    Ich kann dir versichern, es liegt NICHT an deinen Röhren, sondern an deiner Düngung!!!


    schönen Gruß
    Tobias

  • Tobias

    Quote

    1. Das Becken ist jetzt 3 Monate in Betrieb und ich versuche alles mögliche um optimale Bedingungen zu erreichen....


    Das ist mir schon klar. Ich muß aber noch dabei sagen, dass das Becken als Ersatz für ein 300 Liter angeschafft wurde und ein vorhandener voll eingefahrener Filter bzw. dessen Material verwendet wurde.


    zu 2) ich dünge täglich Nitrat bzw. dessen Vorstufe mit dem Dünger von Drag. Tue ich dies nicht, fällt nitrat auf nicht nachweisbar aber Phosphat bleibt konstant. Messen tue ich täglich bis zweitäglich. Düngen tue ich wie beschrieben täglich.


    zu 3) hm. da bewegen wir uns dann genau im Gegenteil zu den meisten anderen Meinungen.


    zu 5) Pflanzen habe ich nur dann ausgetauscht, wenn sie wirklich quasi tot waren. Ich habe festgestellt, es gibt Pflanzen die sind trotz gutem Wachstum die reinsten Algenmagneten insbesondere dieses Amazonas Gras (siehe Bild am Anfang) und es gibt Pflanzen da gehen die Algen quasi nicht dran, wie z.B. die Tigerlotus.


    zu 6) das ist mir schon irgenwie klar, aber ich weiß nicht weiter.


    zu 7) Düngung optimieren, deshalb hab ich DRAK Produkte im Einsatz:D Ich messe die Wasserwerte täglich.


    zu 8) CO/2: Ich habe keinen CO/2 Test. Bzw. den den ich mir jetzt mal gekauft habe (Red Sea) finde ich schrott und fang erst gar nicht an damit.
    Aber wenn ich 60 Blasen die Minute rein jage (nicht durch einen Flipper sondern einen Außenreaktor der vollständig auflöst) und keine Strömung habe, kann CO/2 wohl kaum Mangel sein. Das ergibt sich nach meiner Rechnung auch aus diversen CO/2 - KH Tabellen.


    zu 9) ich hatte Anfangs hohe Phosphat Gehalte > 2mg/l. Selbst nach Wasserwechsel waren die am nächsten Tag wieder da. Da hab ich Phosphat Entferner (Filtermaterial) gekauft und rein gemacht. Dadurch wurde der Phosphat Gehalt auf 0,2mg/l gesenkt. Mittlerweile ist das zeug wieder aus dem Filter.
    Ach einen Ionenaustauscher hab ich gekauft, aber nicht wirklich in Betrieb genommen.
    Eine andere Maßnahme war der Umstieg der Düngerprodukte auf DRAK (ohne jetzt das direkt damit in Verbindung bringen zu wollen)
    Eine andere Maßnahme war die Beleuchtungsdauer auf 12 Stunden mit PAuse einzustellen.


    Was ich jetzt noch gemacht habe:
    Ich habe mir eine Kaliumtest bestellt bzw. bin gerade dabei und einen weiteren Phosphat Test zur Gegenprobe.
    Eisentest hab ich auch einen weiteren bestellt, der ist aber totaler Schrott. sprich zeigt überhaupt nichts an, selbst mit der selbst hergestellten "Eichlösung" 1ml Ferrdrakon auf 1 Liter bzw 1ml Ferrdrakon auf 10 Liter. Während der andere Test das sehr exakt anzeigt. Überhaupt scheint der Koffer den ich mir da für relativ kleines Geld gekauft habe (30 Euro für GH; KH, Phosphat, Nitrit, Nitrat, Kupfer; PH und noch einiges) sehr gut zu sein. Namen darf man ja hier nicht nennen.

  • Hallo,
    ich hatte selber ähnliche Probleme mit diesen Algenarten, wobei ich eigentlich auch immer meinte die Wasserwerte seien okay und die Düngung müsste passen.
    Bei mir hat erst eine Beleuchtungsreduzierung ein algenfreies Becken ermöglicht.
    Probiere es mal zwei oder drei Wochen mit nur ca. der halben oder einer noch geringeren Wattleistung deiner Beleuchtung aus, wenn du sie getrennt schalten kannst. Die Beleuchtungsdauer würde würde ich auf 10 Stunden reduzieren, auch ruhig mit 3 Stunden Mittagspause.
    Ich weiss, man freut sich, dass man eine helle Beleuchtung hat und die Pflanzen perlen, aber anscheinend sind sehr hell beleuchtete Becken schwierig.


    laus

  • Hi@Klaus


    Beleuchtung nur eine Röhre.
    Das hab ich schon probiert. Die sind einzeln schaltbar und ich hatte es so gemacht, dass die vordere nur für 2 stunden abends gebrannt hat. (die andere normal)
    kein wirklicher unterschied feststellbar

  • hi,


    als leuchten habe ich osram lumilux mit den lichtfarben 830 - 860 verwendet.


    und die 830 ist natürlich sehr gelblich, aber im hinteren bereich o.k., da gut für den pflanzenwuchs.


    das düngen könnte wirklich die ursache für die algen sein.


    trotzdem hat eine leuchte mit über 6000k zuviel blauanteil und fördert algen, die 9000er leuchte ist nichts für süsswasserbecken ... auch wenn die händler das immer wieder für teures geld verkaufen.


    eine möglichkeit, das gelbliche licht zu verhindern ist der einsatz von vollspektrumröhren, also osram lumilux deluxe mit den lichtfarben 9xx, aber diese leuchten haben 1/3 weniger lichtstrom, also benötigt man z.b. eine leuchte mehr.

  • Also nochmal zur Beleuchtung - Deine Beleuchtung ist ok und mit Sicherheit nicht der Grund, weshalb du Algen hast. 9000k ist ALLEIN nicht unbedingt optimal für Süsswasserbecken, du hast sie aber mit einer 4000er zusammen und damit sehe ich hier kein Problem, warum deine Pflanzen nicht wachsen sollten!


    Wenn ich mir dein Bild etwas näher betrachte, meine ich, das dein Kirschblatt (3tes Bild) gelbliche Bereiche an den Rändern aufweist.... verglichen damit, das du "nur" 4,2ml Ferrdrakon-K düngst, solltest du meiner Meinung nach hier ansetzen und auf wenigstens 6ml/Tag erhöhen! (ich würde einmalig eine Stoßdüngung von 10ml geben, Pflanzen können ein vielfaches an Kalium speichern).


    Gruß Tobias

  • Hallo,


    auch wenn das jetzt vielleicht nicht direkt weiterhilft: Diese gelblichen Aussenbereiche auf den Blättern des Kirschblattes habe ich bei mir auch beobachtet. Mein Eisenwert war bis vor kurzem auch so bei 0,05. Vor 2 Wochen habe ich den wieder auf knapp 0,1 erhöht (Ferrdrakon). Seither ist eine deutliche Wachstumsverbesserung festzustellen (nicht nur beim Kirschblatt sondern auch bei Sagittaria und Echinos). Als vorherige Massnahme hatte ich allerdings NO3 auf 20mg und PO4 auf 1mg erhöht. Ohne die Eisen/Kaliumerhöhung hatte das aber keine Auswirkung (es gab nicht mal Grünalgen).
    Und die Pinsel/Bartalgen? Nun, die Pinselalgen rühren sich bisher nicht. Die Bartalgen wachsen etwas schneller. Ich denke, das liegt am hohen NO3. Den werde ich mal langsam wieder senken.
    Schön ist aber, dass die Sagittaria wieder grün ist, wächst und nun diese "Löffel" an den Blattenden ausbildet (submers). Ich halte das für ein gutes Zeichen (?)


    Schönen Gruss,
    Peter

  • Hallo,
    ich möchte in der Diskussion auch noch ein bißchen was einwerfen.
    Auch ich halte die 9000 K Röhre über einem Süßwasseraquarium eher für deplaziert.
    Dein niedriger Eisenwert und die 9000er Röhre könnten zusammenhängen: Je energiereicher (blauer) das Licht ist, desto schneller werden die Eisenchelate zerstört - am schnellsten geht es natürlich mit UV. Aber mit blauem Licht immer noch wesentlich schneller als mit rotem.
    Dann würde ich dazu raten, die N- und P-Werte etwas höher anzusezten, insbesondere den PO4-Gehalt. Nur Mut, da kann an sich nichts Negatives passieren.
    Und: trotz eingefahrenen Filter läuft ein Becken nach nur 3 Monaten selten 100 % stabil.
    Gibt es evtl. die Möglichkeit biologisch einzugreifen? Algenfressende Schnecken oder Garnelen?

  • Andreas


    Danke.
    ich werde mir zwei neue Röhren besorgen. Mit der 9000 K Lampe wie gesagt, die ist von einem bekannten Hersteller.
    ich werde mal schauen eine 960 und eine 860er scheinen mir nach dem was ich bis jetzt weiß die richtige kombination.


    PO4: Vorgestern messe ich und stelle gerade noch einen sichtbaren Ausschlag fest. Also hab ich mal 8ml Deinen P Dünger rein gemacht. Heute messe ich und kaum mehr, also hab ich heute nochmal 8ml rein gemacht.
    Den Volldünger habe ich jetzt auch mal 2 Tage doppelt dosiert. (Doppelt im Sinne von der bisherigen menge)
    Ich habe aber scheinbar einen Mangel.
    Schau mal das Bild:
    Mangel
    Den kalium Test bin ich mir gerade am besorgen

  • Andreas
    Ich habe mir neue 965er Vollspektrum bzw. 865er Dreibanden betellt. Mal sehen was besser ist. Sollten morgen da sein. Liegen im Bereich 6000k.


    Was mich jetzt total irritiert. Obwohl ich jetzt zwei Tage lang 8ml von Deinem Phosphatdünger rein gekippt habe wird der Wert niedriger, sprich nicht mehr wirklich messbar. Ich dachte erst der neue Test den ich bestellt habe, wäre scheiße, doch eine Nachmessung mit dem alten Test ergab dasselbe.
    OK, hab jetzt mal direkt nochmal 10ml rein gemacht, das müßten ja dann in einer Stunde bei einer neuen Messung bei meinem 500Liter becken ca. 0,1mg/l werden.


    Mit Nitrat verhält es sich ähnlich, der war heute auf 0.


    Auch habe ich die letzten 2 Tage doppelte Ferradrakon Menge verwendet (10 statt 5ml) und der Eisentest lag bei gerade so nachweisbar, also deutlich unter 0,1mg/l.


    Kaliumtest von der besagten Firma ist bestellt, der kostet mittlerweile über 70 Euro (irgendwo schrieb mal jemand was von 50,-).
    Bin mal gespannt was ich für einen Kaliumwert habe.

  • Nachtrag:
    Schitt 4 neue Röhren sind da, aber alle kaputt:confused:


    Der Kaliumtest von M&N ist da und ich hab jetzt gemessen. Ergebnis: 7mg/l Kalium.
    Gedüngt wird täglich 4,2 ml Ferrdrakon K; Vor 3 Tagen und gestern hab ich sogar 8,4ml gegeben. Heute morgen habe ich die normale dosis von 4,2 ml gegeben und jetzt 17:00 ist der Wert 7mg/l.

  • Hallo,

    Schitt 4 neue Röhren sind da, aber alle kaputt:confused:

    so ein Pech aber auch. Das ist ärgerlich.

    Quote

    Gedüngt wird täglich 4,2 ml Ferrdrakon K; Vor 3 Tagen und gestern hab ich sogar 8,4ml gegeben. Heute morgen habe ich die normale dosis von 4,2 ml gegeben und jetzt 17:00 ist der Wert 7mg/l.

    Mit 7 mg/l dürfte man gut hinkommen. D.h. die bisherige Dosierung so weitermachen.
    Jetzt würde ich nur gelegentlich bei größeren Änderungen im Pflanzenbestand oder bei sonstigen Änderungen am Becken nachkontrollieren, ob es weiter so gut passt, oder ob es zu viel oder zu wenig wird.

  • Hallo Andreas,


    ja, werde ich machen. Werde mir noch vom Wasserwerk die Daten holen und dieses auch mal selbst noch messen.


    Eine Frage noch an Dich. Vielleicht wäre es besser nur noch vollentsalztes Wasser zu nehmen und von Dir die entsprechenden Salze zuzumischen?

  • Hallo,

    Vielleicht wäre es besser nur noch vollentsalztes Wasser zu nehmen und von Dir die entsprechenden Salze zuzumischen?

    das muß nicht besser sein. Aber es funktioniert sehr gut. Es ist auch immer reproduzierbar, da man z.B. nach einem Umzug immer noch genau dieselben Wasserverhältnisse wie vorher hat. Wer von seinem Wasserwerk ständig wechselndes Wasser bekommt, weil etwa Wasser aus mehreren Ursprüngen gemischt wird, erspart sich damit u.U. viele Probleme.
    Aber es ist auch wieder etwas Aufwand mehr und man muß sich gut überlegen, ob man den auf Dauer treiben möchte.