Posts by Tobias

    Hallo!
    Ja, also nach einem TWW sieht das Wasser "wieder" normal aus, aber nach ca. 1 Woche wirds immer bernstein- farbener (Farbner!?!? ....oh Gott, deutsche Rechtschreibung).
    Wenn ich TWW mache, dann "reinige" ich auch jedesmal meine blauen Filterschwämme vom Innenfilter, wo genau diese bräunliche Brühe rauskommt, die warscheinlich mein Wasser einfärbt!?
    Ich Dünge ja mit dem Kramerdrak, muss für mein Becken und meine Beleuchtung eher sehr wenig düngen, um nicht zuviel Eisen im Becken zu haben.
    Kann es denn sein, das sich Eisen irgendwie im Filter ansammelt/ausfällt oder so? Und sich nach dem TWW wieder ins Wasser "zurücklöst"? <- also wenn ich den Filter mal nicht saubermachen würde!?


    Gruß Tobias

    Hallo Andeas!!


    Ja, das mit den 70W kann ich bestätigen.
    Ich habe jetzt heute meine neuen HQI´s /D bekommen und eingebaut. Das Licht ist sehr Farbneutral, aber insgesamt etwas kräftiger wie mit den "alten" HQI/D von Osram. Die neuen Excellence scheinen also ETWAS besser zu sein. Was die Farben selbst angeht, waren meine HCI/NDL insgesamt kräftiger, nur der blöde Gelbstich verhunzt das Gesamtbild irgendewie.
    Nun habe ich allerdings auch gleich ein Problem mit meinen neuen HQI Brennern - Meine Vorschaltgeräte (EVG´s von Osram, 1/2 jahr alt) Pfeiffen sehr hoch, so das es in den Ohren wehtut!!
    Baue ich die "alten" HCI´s ein, ist das Pfeiffen weg.... was kann das für ein Problem sein? Das kann doch nicht an den Brennern liegen!?? Ist doch schliesslich alles von Osram... ???


    Gruß Tobias

    Hatte noch einmal im Netz gegoogelt und es sieht wohl so aus, das ich mir Blaualgen eingefangen habe, wohl wegen der niedrigen No3 und P04 Werte....mist...
    Ich komme leider nicht damit klar, hier Bilder einzustellen

    Hallo!


    Ich habe jetzt schon sehr lange mein Becken am laufen, meist mehr schlecht als recht. Nun hat sich bei mir seid geraumer Zeit endlich die Nährstoffversorgung so eingestellt, das ich nach einer Woche nach dem letzten TWW (alle 2 Wochen ~40%) kein Nitrat und kein Phosphat mehr habe und Eisen dann gerade noch nachweisbar ist.


    Was mich stört ist aber, das ich momentan vermehrt mit Grünalgen (nur Grünalgen) zu kämpfen habe und vor allem bekomme ich ständig nach 1 Woche so ein Bernsteinfarbenes Wasser. Nach dem TWW mit Aquadrakon EL ist alles Glasklar. Ich hatte die letzten male immer meinen Innenfilter (Juwel Jumbo mit blauen Filterschwämmen) mit "gereinigt" und da kam immer eine enorm braune Brühe raus.
    Kann es sein, das sich in meinem Filter das Eisen "sammelt" und dann wieder abgegeben wird?
    Ich dünge z.B. Kramerdrak, aber eher unter der empfohlenen Menge und habe trotzdem anscheinend eher zuviel Eisen im Becken...
    Ich habe keine Wurzeln o.ä. im Becken, was das Wasser bräunlich färben könnte und füttern tu ich sehr sehr gering.


    Gruß Tobi

    Hallo!
    Bin selbst auf der Suche nach neuen Brennern, was ich sagen kann ist, das die Osram HCI 942 /NDL besser sind, als die Osram HQI/D (Daylight).
    Ich muss aber auch dazu sagen, das ich nicht wirklich zufrieden bin, was die Lichtfarbe angeht. ich habe mir jetzt die HQI Brenner von Osram (Daylight Excellence) bestellt und werd mal ein Bericht abgeben, wie die sich so machen.
    Was kannst du mir über die Philips sagen? Wie sahen die Farben aus?
    Die Osram HCi´s z.b. (wohlgemerkt in 70W!!) sind mir irgendwie zu gelbstichig und bei den "älterem" Osram HQI/D
    kamen die Farben nicht raus und es war irgendwie alles nur eine grüne Suppe.


    Gruß Tobi

    Hallo!!


    Ich habe ja seither ständig schwankungen in meinem 400L Becken und nun hat sich bei mir der Nitratwert bei 10-15mg/L eingependelt (vor 1/2 Jahr musste ich sogar NO3 nachdüngen).
    Um jetzt nach Redfield ein passendes Verhältnis hinzubekommen, müsste ich von ~0,5 - 0,8mg/L PO4 (meine gemessenen Werte) auf ~1,5mg/L aufdüngen... das ist ja eine ganz schöne Menge.
    Weniger NO3 ist im Moment anscheinend nicht hinzubekommen, selbst 1 Tag nach 40% TWW geht der NO3 Wert nicht unter 8 mg/L.


    Wie sollte ich nun weiterhin vorgehen? Refield beibehalten? laut Kremser sollte PO4 ja nun 0,2mg/L nicht überschreiten.. da bin ich ja Welten von entfernt.


    p.s. meine Pflanzen wachsen momentan recht gut, aber auch Pinselalgen und Grünalgen.


    Danke und Gruß Tobi

    Hallo Hans!!


    Auch wenn es nicht die Antwort ist, die du hören wolltest ... ;-)
    Ich persönlich halte von diesem ganzen "High-Tech-Filter-Gedöhns" nichts. Das ist in meinen AUgen rausgeschmissenes Geld. Ich (und viele andere auch) nutzen ausschliesslich blaue Filterschwämme (grob&fein) und alles läuft prima.


    Gruß Tobi

    für den CO2 Gehalt hab ich ja den Langzeittester und wenn der grün ist,dann ist der Wert so um die 20mg/l ....
    .


    Oha, ganz gefährliche Schätzung würd ich mal sagen 8-)
    Je nach Becken und bepflanzung kann ein CO2 Wert von um die 20mg/l schon ausreichen, aber bei mir z.B. wachsen die Pflanzen erst richtig bei knapp 30mg/l!! (wollt es zuerst auch nicht wahr haben)


    Nach deinen Bilder zu urteilen sieht doch alles gut aus! Wozu also die Frage nach dem "richtigen" CO2 Wert?


    schönen Gruß
    Tobi

    Hallo!


    Versuche doch erstmal den einfachen Weg und dünge einfach mal auf 0,2-0,5mg/l auf!
    Dann wirst du sehen was passiert :-)
    Kannste dir ja ausrechnen... 1ml auf 50L Wasser = 0,1mg/l Phosphaterhöhung


    Gruß Tobi

    hallo,tobias,
    ...glaube ich nicht an phosphatmangel.es ist zwar nichts messbar
    und ich habe schon einige male mit eudrakon p nachgedüngt.
    aber ich vermute,das sich das ganze po4 im boden ansammelt...


    Hallo Peter!
    Pflanzen speichern eine gewisse Menge Phosphat (auf Vorrat) sozusagen. Wenn dieser aufgebraucht ist reicht eine kleine Nachdüngung meist nicht, hier muss dann eine richtige Stoßdüngung her. Ich weiss natürlich nicht, wie lange der Wert schon auf Null tendiert?
    Phosphatmangel jedenfalls kann sich richgig negativ auf den Pflanzenwuchs auswirken.
    Deiner Schilderung nach hörte sich das für mich so an.


    Gruß Tobi

    Hallo!


    Hört sich fast nach Blaualgen an...
    Messe mal dein Phosphat Wert, dieser sollte wenigstens noch knapp ablesbar sein.


    Gruß Tobi

    Hallo Technik(freaks) ;-)


    ich habe mein Konventionelles Vorschaltgerät (die Teile wo man noch ein Zündgerät für braucht) gegen Osram EVG´s ausgetauscht mit 3x neuen Brennern Osram HCI 70W 942


    Nun stelle ich (meine Frauedin auch) fest, das sich die Lichtfarbe verändert hat. Es ist nun alles irgendwie grün-/gelbstichiger. Rote Farben kommen jetzt nicht mehr so gut und ich bin insgesammt nicht zufrieden...
    Ist das normal, wenn man von VVG auf EVG wechselt, oder kann das an den ebenfalls neuen Brennern liegen? (meine vorigen Brenner waren auch fast neu!)


    Vielen Dank
    Tobias


    1 ...Ich wollte mit dem Dünger nur den zu erwartenden, geringen zusätzlichen Verbrauch in einem Starklichtbecken abdecken.


    2. Wahrscheinlich stabilisiert irgendetwas im Becken (z.B. Huminstoffe) das Eisen zusätzlich.


    3.Also 210 W. Das war bei welcher Beckengröße?
    Die Info findet sich in diesem Thread und ich habe meist nicht den Kopf dafür mir die Daten aus anderen Threads herauszusuchen.


    Hallo !!
    Also zu 1:
    Ja, das habe ich mir gedacht, deshalb kam ja meine Frage, warum nicht in KramerDrak, aber das haben wir ja nun geklärt :-)


    2.
    Könnte das Aquadrakon EL sein? (Das nutze ich ja)


    3. 150x50x60 = 450L Brutto (Rio 400 von Juweehl), Innenfilter Jumboh, CO2 ~30mg/L,2x3ml Kramerdrak täglich, NO3 ~10mg/L, PO4 aufgedüngt bis 1,5mg/L bis n.n., Gesellschaftsbecken, eher dicht bepflanzt, Licht 210W HCI ~12Std/tägl. ohne Pause.


    Danke und Gruß
    Tobias


    Aber ganz ehrlich, die Mengen Calcium in Ferrdrakon K sind doch eher homöopathischer Natur.


    Bei sehr schnellwachsenden Pflanzen kann es unter Umständen ein reines Nachschubproblem sein, gelegentlich können bestimmte Pflanzen ausgewählte Nährstoffe nur über die Wurzeln und nicht übers Blattwerk aufnehmen. Sollte das der Fall sein, bekommen nur frische Kopfstecklinge uns nicht gut bewurzelte, ältere Pflanzen Probleme.



    hmmm.... verstehe, dann hast du also nur so fürs "Auge" etwas Calcium mit reingemischt? *grins*
    Das mit den Kopfstecklingen scheint mir plausiebel, denn nur der Sumpffreund hat soche "Symptome", keine andere Pflanze und ich nutze hier nur Kopfstecklinge. Nährstoffmangel kann nicht sein! Ich dünge (halte) ~10-15mg Nitrat und schubweise 1x die Woche Phosphat auf ~1,5mg/L auf bis Phosphat fast n.n. Damit fahre ich anscheinend sehr gut. Ein bischen wundern tut mich nur, das ich immer FAST ein bischen zu viel Eisen im Becken habe...meine Pflanzen wuchern momentan nur so, aber Eisen wird kaum verbraucht...hmm?
    Ich dünge 2x tägl. je 3ml KramerDrak, das ist für mein Becken (3x70W HCI, ~30mg/L CO2 bei KH 4-5) denk ich eher wenig!?


    Danke und Gruß
    Tobias

    Hallo Andreas!
    ich würd gern wissen, weshalb in Kramerdrak kein Calcium drin ist? (nein...keine "böse" gemeinte Frage...)
    Ich komme darauf, weil in Ferrdrakon-K auch Calcium drinn ist... muss doch irgendein Sinn haben?
    Meine Frage kommt u.a. daher, das ich ein sehr hohen Nährstoff- und CO2 Verbrauch habe, seit ich optiimiert habe, aber ich trotzdem hier und da mal weisse "Blätter" an meinem großen Sumpffreund bekomme, als würden da noch ein paar Spurenelemente ider Magnesium/Calcium fehlen. Da mein gemessener Eisenwert aber beo 0,1-0,2 liegt, kann ich mir nicht vorstellen, das ich (immer noch) zu wenig Kramerdrak dünge?


    Danke und Hruß
    Tobias

    Hallo,


    dazugekommen sind nur noch sehr junge Antennenwelse, zeitlich könnte das in etwa mit dem Aufkommen des Schadenbilds zusammenpassen.


    Schöne Grüße
    Rainer


    Hallo Rainer!!


    Ja, Antennenwelse LIEBEN die noch zarten, neuen Blätter!!!
    Ich selbst habe nur noch ein einzigen Antennenwels und glaub mir, der macht ärger genug!


    Gruß Tobi

    Hallo Tobias,



    1 ...und war unterhalb der mittleren Düngeempfehlung mehr als ausreichend...
    2. ...Bio-CO2 wurde mal mehr mal weniger zugegeben.....
    3. ...bei für mich gleichen Bedingungen - Schwierigkeiten.
    Rainer



    Hallo Rainer!
    1. Daher stammt evtl. dein Nährstoffmangel.. zu wenig ist genauso "schlimm" wie zuviel.. musste ich selbst feststellen


    2. mal mehr mal weniger, gar nicht gut. Wie und wie oft misst du den PH Wert? Wenn es "vorher" auch ohne Co2 ging, warum düngst du dann?


    3. Die Bedingungen hast du ja selbst verändert, daher auch deine schwierigkeiten. Mehr CO2 z.B. heisst auch mehr düngen...


    Auf den Bildern ist schwierig zu erkennen, was genau Sache ist. Das neue Blätter diese Löcher haben kenn ich (bei mir selbst) als Fraßschäden. Bei einem dazu noch schlechtem Pflanzenwuchs kommen natürlich kaum "heile" Blätter nach, das ist ein Problem.
    Versuche dein Co2 regelmäßig zu messen und auf mindestes PH7.2 oder PH7.1 zu "erhöhen".
    Gleichzeitig die Düngung dazu anpassen, dazu wirst du in der ersten Zeit ein paar mal mehr messen müssen. FE, NO3,PO4 und PH. Ich denke auch das allein Ferrdrakon ausreichen sollte! blos nicht noch mehr "experimentieren"
    Dann halt abwarten....


    Gruß Tobias

    Hallo R@iner!


    Also ich möchte niemandem hier wiedersprechen, aber für mich sieht das bei der Ozelot eindeutig nach Fraßschäden aus. Die Braunen, anscheinend absterbenden Blätter sind irgendeinn Nährstoffmangel... aber auch hier denke ich nicht, das es Kaliummangel ist!
    Bei deiner (tschuldigung) "Schummerbeleuchtung" und dem hohen PH Wert glaube ich nicht daran! Du düngst schließlich Ferrdrakon, da ist ja Kalium drin. Ich glaube eher an zu wenig CO2 und deine Experimentierphase mit der Ferrdrakon Menge.


    Hast du noch ein paar weitere Bilder?


    Gruß Tobias

    Hallo nochmals..


    Nur 1-2 Tage später wie mein erster Post sind meine Grünalgen explodiert und Pinselalgen machen sich vermehrt breit.
    Dazu kann man deutlich sehen, das mein Großer Sumpffreund, der vor 1-2 Wochen noch super aussah, jetzt untenrum braun und weiß(!!) geworden ist... was verdammt nochmal ist das denn nun wieder... ich krieg noch die Krise :-((
    Die einzige Pflanze die jetzt noch super aussieht ist meine Ozelot "green".
    Fehlt da was in meinem Wasser oder hab ich irgendwas zuviel?
    Ich habe heute folgende Werte messen:
    Nitrat:~5-10mg/l Phosphat ~0,2 - 0,4mg/l Eisen ~ n.n.- 0,05, KH:5-6. Hatte gerade wenige Tage vorher die Werte auf ca. 20mg/l Nitrat und 1-1,5mg/l Phosphat gebracht... ist also gut aufgebraucht worden die letzten Tage. Einzig der letzte TWW lag erstmalig 2 Wochen zurück. (Hatte sonst Wöchentlich und wollte versuchen, wieder auf 2 Wochen zu kommen).
    Was kann hier passiert sein?
    Achja, Eisen hatte ich immer fast kein bis minimalst Ausschlag auf dem Test.
    Das Wasser selbst ist immer noch klar und noch nicht "bernsteinfarben" bzw. gelblich.
    Meine Pflanzen "sprudeln" schon nach wenigen Stunden beleuchtung aus, zum Abend hin wirds dann mehr.


    Ich hoffe, du findest in deiner knapp bemessen Zeit noch ein kleines Fenster, wo du einem anscheinend hoffnungslosen Fall noch helfen kannst (schnief..)
    Habe hier mal zwei Fotos angehängt


    Gruß Tobias