Brauner Belag auf den Blättern, Braunalgen ???

  • Hallo,


    ich stelle seit einiger Zeit fest das sich zunehmend ein brauner Film auf vielen Blättern bildet.


    Sind das Braunalgen ?
    Wo kommen die auf einmal her, verändert hab ich eigentl. nicht viel. Außer das ich über dem Becken wieder etwas Platz geschaffen habe (Emerse Pflanzen und Hydrokulturen ausgeschnitten), das etwas mehr Licht ins Becken kommt.


    Wie kann ich diesem Belag Herr werden ?
    Deutet es evtl. auf eine Mangelerscheinung hin ?


    Ich kann leider keine Ww messen, da ich zur Zeit keine Tests im Haus habe.


    Beleuchtung = 3x70W HQI


    tägliche Düngung 500L Becken:


    20 ml Eudrakon N
    2 ml Eudrakon P
    8 ml Ferrdrakon bzw. Ferrdrakon K
    Co2


    Alle 2 Wochen ca. 130L Wasserwechsel.


    Bilder:


    [Blocked Image: http://img402.imageshack.us/img402/2626/img1360cs5.jpg]
    [Blocked Image: http://img520.imageshack.us/img520/6010/img1363fo7.jpg]
    [Blocked Image: http://img408.imageshack.us/img408/2917/img1364hk8.jpg]
    [Blocked Image: http://img408.imageshack.us/img408/8495/img1365xz3.jpg]
    [Blocked Image: http://img482.imageshack.us/img482/4035/img1367mc1.jpg]


    Danke
    MfG Jan

  • Hallo,
    das sieht mir auf den Bildern nach Kieselalgen aus, teilweise in Kombination mit einer fädigen (Grün-)Alge.
    Ich würde nach der Rückschneideaktion noch einmal die Wasserwerte überprüfen und eventuell die Gabe der beiden Eudrakon-Dünger reduzieren.
    Andererseits werden Kieselalgen von vielen Fischen, Garnelen und Schnecken gerne gefressen.

  • Hallo,


    die Algen lassen sich rel. leicht von den Blättern abrubbeln, leider nicht komplett aber es sieht wesentl. besser aus als vorher.
    Ist es evtl. doch nur Dreck (Mulm) ??


    Ich habe auch noch festgestellt das der Befall nur ca. bis zur hälfte des Beckens geht. Dort wo das Becken von oben durch Hydrokulturen und Emerse Pflöanzen ein wenig dunkler ist ist alles in Ordnung kein Dreck und keine Algen.


    Soll es wirklich nur am Licht liegen ?
    Dort wo diese Dinge auftreten füttere und Dünge ich immer, kann es evtl auch damit etwas zu tun haben ?


    Danke
    MfG Jan

  • Hallo Jan,



    einen Tip habe ich nicht. Aber eine Vermutung. Ich habe 4 Becken, und nur bei einem tritt das gleiche Problem auf, wie das von Dir geschilderte. Die problemlosen Becken haben alle eine Wasserhärte von GH 2,5 und KH 1, CO2 Zufügung, PH 6,5.


    Das Becken mit den braunen Problemen hat GH 10 und KH 18, kein CO2, PH 8,5.


    Ich denke, daß es an daran liegt, daß die Pflanzen kein CO2 erhalten oder weil das Wasser alkalisch ist, denn die Düngung ist bei allen Becken im Prinzip gleich.


    Ich denke nicht, daß es Braunalgen sind, die lassen sich erheblich schwieriger entfernen. Vermutlich eine Variante der Schmieralge?



    Grüße vom Eifelrand,
    Werner

  • Hallo,


    also einiges konnte ich messen.


    KH = 2
    GH = 6
    PH = 6
    Fe = 0,5 mg/L


    Ich hab keine Ahnung was ich noch machen kann.
    Der Belag lässt sich immernoch leicht abreiben auch wenn er länger auf den Blättern ist.


    Sollte ich die befallenen Blätter evtl. entfernen ???


    Danke
    MfG Jan

  • hallo jan,

    Quote

    hat denn niemand noch nen Tip ????


    hast du in dem becken ev. diese seemandelbaumblätter oder andere blätter die huminstoffe abgeben - drin? ich habe das zeitweise auch ...aber ohne *pelzalgen* :D halt nur diese braune schicht - ist zäh wie ätherisches öl (oder schwach teerartig zäh) das sich auf anubias blättern vorrangig niederschlägt, wird von posthorn oder blasenschnecken oder vorzugsweise meinen caridina garnelen sehr gerne ab geweidet. daher vermute ich, dass das von den seemandelbaumblättern kommt, da - wenn ich neue rein mache diese schicht wieder zeitweise verstärkt auftritt.

  • Hallo,


    ich bekomme das Problem einfach nicht in den Griff.
    Es ist zwar etwas besser geworden aber ca. 2wochen nach dem Wasserwechsel und Pflanzen ausdünnen dieht das Becken wieder zum Kotzen aus.


    Pflanzen wachsen aber gut bis sehr gut, trotz des Belages (diesen kann man mit den Fingern abrubbeln).


    Hier nochmal meine Wasserwerte von heute (500L Becken / beleuchtet mit 3x HQI 70Watt):


    PH = 6
    GH = 8
    KH = 1-2
    NH3 / NH4 = 0
    NO2 = 0
    NO3 = 40 mg/L
    PO4 = 0 mg/L
    Fe = 0,1 mg/L


    Ich dünge jetzt schon seit ca. 1 Woche kein NO3 mehr, aber der Wert sikt nicht wirklich, obwohl ich rel. viele
    Nährstoffverwerter im Beken habe (Wasserlinsen / viele Hydrokulturen (Efeututen & emerse Echinodoren)).


    Seit einer Woche Dünge ich auch täglich ca. 2,5 ml PO4 dieser Wert steigt aber komischerweise nicht an.


    Woran kann das liegen ?


    Zur Zeit Dünge ich täglich:


    10ml EasyCarbo
    5ml Ferrdrakon K
    2,5ml Eudrakon P
    60-70Blasen/Minute CO2 mit Nachtabschaltung


    Als es mit diesen Belägen anfing sind mir noch einige Dinge eingefallen die ich verändert habe:


    - Albino Ancistren verschenkt da diese mir meine Echis. aufgefressen haben (keine Welse oder Schnecken mehr im Becken, bis auf 10 Corydoras Julii)
    - Futter umgestellt. Hab jetzt alles von DRAK (Flocken / getrocknete Mückenlarven & solche kleinen schwarzen kugeln bzw. Krümel)
    - Becken teilweise vernachlässigt mit WW-messen & Wasserwechseln. Da ich sehr viel Streß zu dieser Zeit hatte


    Pflanzenbesatz:


    - viele Echinodoren sowohl sub als auch Emers als Hydrokultur
    - viele Sagitaria Pusilla (heist die so)
    - Anubien
    - Cryptocorynen
    - andere Hydrokulturen wie Efeutute etc.


    Kann das Problem auch an einem verdreckten Filter liegen, ich hab aber auch den Eindruck wie wenn der Filter jetzt schneller verschmutzt, seit dem das Problem besteht.
    Was würdet ihr jetzt machen ?


    Aber irgendwie kommt mir mein NO3 Test von #### etwas eigenartig vor. In meinem letzten Test hatte ich 3 Reagenzien, in meinem neuen Koffer habe ich jetzt aber 4 Reagenzien
    und das 4. Reagenz hat eine rel. rötliche Farbe und wenn man das als letztes dazu gibt verfärbt sich die Flüssigkeit rel. schnell in Richtung 40-50mg/L (dunkelrot)
    aber ein niedriger NO3-Wert hat eine Färbung die mehr ins gelbliche geht.


    Danke
    Mfg Jan

  • Hallo,


    NO3 = 40 mg/L
    PO4 = 0 mg/L
    Fe = 0,1 mg/L

    so lange das PO4 so niedrig ist, kann auch das NO3 nicht verbraucht werden.

    Quote

    Seit einer Woche Dünge ich auch täglich ca. 2,5 ml PO4 dieser Wert steigt aber komischerweise nicht an.

    Dann die Düngerdosis erhöhen.

    Quote

    Woran kann das liegen ?

    Hoher Verbrauch.

    Quote

    Aber irgendwie kommt mir mein NO3 Test von #### etwas eigenartig vor. In meinem letzten Test hatte ich 3 Reagenzien, in meinem neuen Koffer habe ich jetzt aber 4 Reagenzien

    Die Anzahl der Fläschchen ist weniger wichtig...

    Quote

    und das 4. Reagenz hat eine rel. rötliche Farbe und wenn man das als letztes dazu gibt verfärbt sich die Flüssigkeit rel. schnell in Richtung 40-50mg/L (dunkelrot) aber ein niedriger NO3-Wert hat eine Färbung die mehr ins gelbliche geht.

    ...aber es könnte ja die 4. Lösung verdorben sein. Ich rate dann immer dazu dest. Wasser zu testen. Hier muß ja eindeutig n.n. rauskommen. Ansonsten reklamieren.

  • Hallo,


    die test´s funktionieren.


    Ich hab jetzt ca. folg. Werte:


    PO4 = 0,5mg/L
    NO3 = 30mg/L


    Am Dienstag hab ich das Becken sauber gemacht.
    Alte kaputte Blätter entfernt, den braunen Belag von den Blättern abgerubbelt und Wasser gewechselt (ca. 130L).
    Heute am Freitag werden die ersten Blätter schon wieder von diesem blöden Belag befallen.


    An was kann das denn liegen ?
    Ich hab langsam den Kanal voll, es lief doch die ganze Zeit ohne Probleme.


    Kann es evtl. daran lliegen das keine Welse mehr im Becken sind ?
    Oder an dem futter was ich weiter oben schon erwähnt hatte ?


    Danke
    MfG Jan

  • Hallo,

    PO4 = 0,5mg/L
    NO3 = 30mg/L

    gut, aber mehr sollte es bei beiden nicht werden.

    Quote

    Kann es evtl. daran lliegen das keine Welse mehr im Becken sind ?
    Oder an dem futter was ich weiter oben schon erwähnt hatte ?

    Ich kann es auch nicht genau am Punkt festmachen. Es gibt Becken in denen diese Kieselagenbeläge deutlich stärker wachsen als in anderen.
    Daß keine Welse mehr da sind, bedeutet erst, daß einem das Kieselalgenwachstum stärker auffällt. Sie werden ja gerne von allen Schnecken, vielen Welsen und Garnelen gefressen.

  • Hallo,


    kann ich denn davon ausgehen das es sich um Kieselalgen handelt ?


    Komischrweise sind nur die Pflanzen und die Scheiben vom Becken befallen und nicht der Boden oder Steine etc. ?


    Garnelen habe ich ja im Becken (Ringelhandgarnelen).


    Was würdet ihr für Welse einsetzen die diese Algen fresse, aber nicht an meine Echis. gehen.


    Ich hab gedacht Kieselalgen verschwinden irgendwann wieder, aber diese sind jetzt schon ewig im Becken.


    Danke
    MfG Jan

  • Hallo Jan!


    ich bekomme solchen braunen Belag ganz schnell, wenn mein Po4 Wert im Aquarium viel zu hoch ist, bzw. mit dem Nitrat/Phosphat Verhältnis etwas nicht stimmt. Könntest den Versuch starten, diese Werte nach "Redfield" einzustellen.


    p.s. Nach "grösseren Reinigungsaktionen" kann es auch Mulm sein, der sich durch aufwirbelung überall langsam festsetzt.


    Gruß
    Tobias

  • Hallo,

    kann ich denn davon ausgehen das es sich um Kieselalgen handelt ?

    Nach den Bildern wüßte ich nicht, was es sonst sein soll.

    Quote

    Garnelen habe ich ja im Becken (Ringelhandgarnelen).

    Nu, das sind aber Fisch- und Schneckenfresser, keine Vegetarier :).

    Quote

    Was würdet ihr für Welse einsetzen die diese Algen fresse, aber nicht an meine Echis. gehen.

    Kleine Otocinclus beispielsweise. Die beschädigen nur ganz zarte Blätter und das auch nur, wenn sie extremen Hunger haben.

    Quote

    Ich hab gedacht Kieselalgen verschwinden irgendwann wieder, aber diese sind jetzt schon ewig im Becken.

    Nun ja, normalerweise ist das auch so, aber eben nicht immer. Wie ich schon schrieb, einen nachvollziehbaren Zusammenhang mit irgendwelchen messbaren Werten kenne ich da leider auch nicht.

  • Hallo,


    Tobias :
    wie ist denn das Verhältnis nach "Redfield".


    @All:
    Ich werd das mal mit den Oto´s versuchen.


    Wieviel würdet ihr da einsetzen bei nem 500L Becken ???


    Kann ich zu meinen Ringelhandgarnelen auch noch andere Pflanzenfressende Garnelen setzen?


    Wenn ja welche ?


    Danke
    MfG Jan

  • Hallo,

    wie ist denn das Verhältnis nach "Redfield".

    das wurde hier schon öfter angesprochen. Mit der Suche sollte man hier eigentlich alles wichtige dazu finden (nicht selbst getestet).

    Quote

    Wieviel würdet ihr da einsetzen bei nem 500L Becken ???

    15 - 20 Stück sind in einem 500 l Becken nicht wirklich viele. Sehen wird man eh immer nur 2 oder 3 ;).

    Quote

    Kann ich zu meinen Ringelhandgarnelen auch noch andere Pflanzenfressende Garnelen setzen?

    Eher nicht. Die sollten dazu wenigstens genau so groß wie die Ringelhänder sein, sonst enden sie nur als Futter für die. Und so große algenfressende Garnelen kenne ich jetzt auch nicht.

  • Hallo,


    hab mir am Samstag auf den Tip von Dr. Kremser 15 Ohrgitterharnischwelse gekauft, die haben die Beläge bis heute fast komplett vertilgt.


    Das Becken wirkt auch wieder viel, sauberer.
    Echt super die Jungs.


    Das mit der Redfield-Theorie werd ich aber dennoch mal ausprobieren.


    Danke
    MfG Jan